This project is read-only.

Can't install in dnn4

Apr 29, 2010 at 11:10 PM
Hi, I can't install this module on dnn4. The installation error was about .dnn adaptor.
Coordinator
May 8, 2010 at 7:05 PM

Hello,

DNN 4 is not supported for the moment. There's no resources to support both DNN 4 & 5. I updated front page of this portal with exact versions of DNN I actually used with XsltDb.

May 9, 2010 at 10:11 PM

yeah, thanks Findy.

Developer
Jun 15, 2010 at 12:06 PM

You have now a DNN 4 version available.